Exclusive : Microsoft Office 2015 | Cisco Packet Tracer 6.3 | Windows 10 | Windows Activating Toolkit

Like Our Facebook Page

paypal donation
Triumphant Cyber Support - Making crowd into Elites.

We are a group of Cyber Enthusiasts and Entrepreneurs, passionate about providing quality information content to our visitors.
Our goal is to serve people internationally. Home Page


The content we provide here is totally free for everyone in the world. We Believe in Genuine content so we are continuously working for your seculity with no compromise with the quality of the content.


Share Our Website :



What We Serve :

  • Genuine Information Content
  • Tutorials { With Appropriate Steps for Everyone }
  • Spam Free Environment
Showing posts with label Education. Show all posts
Showing posts with label Education. Show all posts
· 1 comment :

Quadratic Equation Calculator

quadratic equation
Quadratic Equation Calculator is the automatic equation calculator that uses values of a, b and c to calculate the values of any variable in nano seconds.

Quadratic equations are any equations that have the form of

ax^2+bx+c=0

By not wasting your time we are providing the link of the calculator below.

The Quadratic Equation calculator :

Calculator

Screenshot of calculator :


quadratic equation calculator

View Full Post
· No comments :

List Of Founders of Tycoons in IT Companies

Different Companies & Their Founders

  1. Who is the Founder of Google ? Larry Page & Sergey Brin
  2. Who is Founder of Facebook? Mark Zuckerberg
  3. Who is Founder of Yahoo ? David Filo & Jerry Yang
  4. Who is Founder of Twitter ? Jack Dorsey & Dick Costolo
  5. Who is Founder of Internet ? Tim Berners Lee
  6. Who is Founder of Linkedin ? Reid Hoffman, Allen Blue&Konstantin Guericke
  7. Who is Founder of Email ? Shiva Ayyadurai
  8. Who is Founder of Gtalk ? Richard Wah kan
  9. Who is Founder of Whats up ? Laurel Kirtz
  10. Who is Founder of Hotmail ? Sabeer Bhatia
  11. Who is Founder of Orkut ? Buyukkokten
  12. Who is Founder of Wikipedia ? Jimmy Wales
  13. Who is Founder of Youtube ? Steve Chen, Chad Hurley & Jawed Karim
  14. Who is Founder of Rediffmail ? Ajit Balakrishnan
  15. Who is Founder of Nimbuzz ? Martin Smink & Evert Jaap Lugt
  16. Who is Founder of Myspace ? Chris Dewolfe & Tom Anderson
  17. Who is Founder of Ibibo ? Ashish Kashyap
  18. Who is Founder of OLX ? Alec Oxenford & Fabrice Grinda
  19. Who is Founder of Skype ? Niklas Zennstrom,Janus Friis & Reid Hoffman
  20. Who is Founder of Opera ? Jon Stephenson von Tetzchner & Geir lvarsoy
  21. Who is Founder of Mozilla Firefox ? Dave Hyatt & Blake Ross
  22. Who is Founder of Blogger ? Evan Williams
View Full Post
· No comments :

CAT Solved Questions PDF download

    cat question
CAT (Common Aptitude Test) is an Entrance Exam for Admission in b-schools. The Goal of students is IIM (Indian Institute of Management) which is one of the top b-schools of India. CAT Paper Includes :- 
  • Quantitative Ability 
  • Verbal Ability 
  • Logical Reasoning
Download below the Ebook of CAT  Questions Solved . 

View Full Post
· No comments :

Packet Tracer 6 Download Free

Packet Tracer 6 is a software of CISCO Company. It is used as a Network Simulation software. This Exclusive Program is an Integral Role in Network Academies, which Offers the courses like CCNA, CCNP, etc.
Update: Packet Tracer 6.3 has been released and available for you to download => Get Packet Tracer 6.3


packet tracer screenshot


CISCO Packet Tracer 6.1.1 Latest



Download Packet Tracer 6.1.1 latest from the links below:


(Google Drive Link)
The File is absolutely Clean, Google can't scan this because its size is more than their limit. Thanks !

(Direct Link)

(Mediafire Link)
View Full Post
· No comments :

Introduction To Router Metrics

INtroduction

Routers use the lowest cost routes to reach a destination. Put another way, routers use the routes that are the easiest and/or fastest way to get somewhere. Cost doesn't have anything to do with the amount of money required to use a connection, but an administrator can configure the metrics to be worse on communications paths that cost more money and thus make communications links that cost less money to be more preferred. This was part of why metrics were originally developed, however high speed communications links have dropped in price dramatically since the early days of the Internet.
The cost of a route is calculated using what are called routing metrics. Routing metrics are assigned to routes by routing protocols to provide measurable values that can be used to judge how useful (how low cost) a route will be. The most useful routes are inserted into the IP routing table on the router. Routes may have more than one metric and the metrics used may be exchanged between routers, or it may be entirely local to that one router. Metrics provide a quantitative value to indicate the specific characteristics of the route.

Functional Examples

The simplest example of a metric is the weight value. Many different routers can use static routes and static routes can be assigned a weight. Higher weight means higher cost. This allows the administrator to create several routes to a destination and then set them up so that one will be preferred over the others, or so that two or more will be used equally. Assigning a route a higher weight causes that route to be less preferred and will not be used until all the more preferred routes with lower weights are no longer available. Equal weights make the static routes equally preferred.

PROTOCOL EXAMPLES

RIP Metrics

RIP is a distance vector protocol which uses hop count to determine the best path through the network. The path with the fewest number of routed hops is considered the shortest path.

OSPF Metrics

The primary OSPF metric is cost, which Cisco and other manufacturers configure to be "inversely proportional to the bandwidth of that interface". Lower cost means a faster interface and shorter end-to-end transmission times and thus the shortest path. The bandwidth of an interface is indirectly passed on with the OSPF route in the form of an additive 'cost' metric to indicate the speed of the entire path to the destination via the local interface link. Because Open Shortest Path First (OSPF) is a dynamic link state routing protocol, higher speed links have a lower cost than low speed links.

BGP Metrics

Border Gateway Protocol (BGP) is a path-vector routing protocol which uses attributes such as weight, local preference, aggregate, AS-path length, origin type, origin, and multi-exit discriminators to determine the best path.
View Full Post
· No comments :

Distance Vector And Link State Protocols

DISTANCE VECTOR

Distance
Distance is the cost of reaching a destination, usually based on the number of hosts the path passes through, or the total of all the administrative metrics assigned to the links in the path.
Vector
From the standpoint of routing protocols, the vector is the interface traffic will be forwarded out in order to reach an given destination network along a route or path selected by the routing protocol as the best path to the destination network.
Distance vector protocols use a distance calculation plus an outgoing network interface (a vector) to choose the best path to a destination network. The network protocol (IPX, SPX, IP, Appletalk, DECnet etc.) will forward data using the best paths selected.

Common distance vector routing protocols include:

  • Appletalk RTMP
  • IPX RIP
  • IP RIP
  • IGRP

Advantages of Distance Vector Protocols

Well Supported
Protocols such as RIP have been around a long time and most, if not all devices that performrouting will understand RIP.
 

LINK STATE  

Link State protocols track the status and connection type of each link and produces a calculated metric based on these and other factors, including some set by the network administrator. Link state protocols know whether a link is up or down and how fast it is and calculates a cost to 'get there'. Since routers run routing protocols to figure out how to get to a destination, you can think of the 'link states' as being the status of the interfaces on the router. Link State protocols will take a path which has more hops, but that uses a faster medium over a path using a slower medium with fewer hops.
Because of their awareness of media types and other factors, link state protocols require more processing power (more circuit logic in the case of ASICs) and memory. Distance vector algorithms being simpler require simpler hardware.

A Comparison: Link State vs. Distance Vector

See Fig. 1-1 below. If all routers were running a Distance Vector protocol, the path or 'route' chosen would be from A  B directly over the ISDN serial link, even though that link is about 10 times slower than the indirect route from A  C  D  B.
A Link State protocol would choose the A  C  D  B path because it's using a faster medium (100 Mb ethernet). In this example, it would be better to run a Link State routing protocol, but if all the links in the network are the same speed, then a Distance Vector protocol is better.
FIG. 1-1
distance vector

View Full Post
· No comments :

How To Make a User Account With Batch File ?

Command Prompt

A batch file allows us to run a script of Command Prompt commands from a file and can run multiple commands like a small scripted programs. Now, we will use Command Prompt commands in a batch file to make a User Account.

  1. First Open Notepad
  2. Write - net user /add User_Name
  3. Then Save File OR Ctrl + S
  4. Then Give File Name With .Bat
  5. Eg.= file ' .bat '
  6. Click Save
  7. You Are Done
  8. Run That File And The New User Will Made
  9. If Any Problem Occurs Then Run The File As Administrator
View Full Post
· No comments :

How To Configure OSPF Protocol ?

OSPF (Open Shortest Path First) is an Interior Routing Protocol. It Is A Open Standard Protocol, Which Can Be Configured In Any Router .It Is A Link Static Routing Protocol. It Uses Process ID In its Configuration , The Process ID Range Is 1 To 65535. Process ID Can Be Same Or Different On Any Router.It Uses WCM (Wild Card Mask) To Configure it. WCM Is Just Opposite Of Subnet Mask.It Also Uses Areas , Areas Range is 0-65535.It Is Represented By 'O' . 

packet tracer


Commands To Configure OSPF Are :
Router 1 -
Router>en
Router#conf t
Router(config)#int s1/0 
Router(config-if)#ip add 11.0.0.1 255.0.0.0
Router(config-if)#clock rate 64000
Router(config-if)#no shutdown
Router(config-if)#exit
Router(config)#int fa0/0
Router(config-if)#ip add 10.0.0.1 255.0.0.0
Router(config-if)#no shutdown
Router(config-if)#exit
Router(config)#router ospf 1
Router(config-router)#network 10.0.0.0 255.0.0.0 area 1
Router(config-router)#network 11.0.0.0 255.0.0.0 area 1
Router(config-router)#exit
Router 2 -

Router>en
Router#conf t
Router(config)#int s1/1 
Router(config-if)#ip add 11.0.0.2 255.0.0.0
Router(config-if)#no shutdown
Router(config-if)#exit
Router(config)#int fa0/0
Router(config-if)#ip add 12.0.0.1 255.0.0.0
Router(config-if)#no shutdown
Router(config-if)#exit
Router(config)#router ospf 2
Router(config-router)#network 11.0.0.0 255.0.0.0 area 1
Router(config-router)#network 12.0.0.0 255.0.0.0 area 1
Router(config-router)#exit
View Full Post
· 5 comments :

Full Forms of Technical Words 2017

Computer Related Full Forms

  • Full Form of CD - Compact Disc
  • Full Form of DVD - Digital Video Disc
  • Full Form of FM - Frequency Modulation
  • Full Form of GPRS - General Packet Radio Service
  • Full Form of USB - Universal Serial Bus
  • Full Form of WWW - World Wide Web
  • Full Form of HTTP - Hyper Text Transfer Protocol
  • Full Form of HTML - Hypertext Mark Language
  • Full Form of LAN - Local Area Network
  • Full Form of SIM - Subscriber Identity Module
  • Full Form of GSM - Global System for Mobile Communications
  • Full Form of CDMA - Code Division Multiple Access
  • Full Form of TDMA - Time Division Multiple Access
  • Full Form of WLAN - Wireless Local Network
  • Full Form of SQL - Structured Query Language
  • Full Form of XSS/CSS - Cross Site Scripting
  • Full Form of LFI - Link Fragmentation and Interleaving
  • Full Form Of BNC Connector - Bayonet Neill–Concelman Connector
  • Full Form of RAID - Redundant Array Of Independent Disk
  • Full Form of OSPF - Open Shortest Path First
  • Full Form of RIP - Routing Information Protocol
  • Full Form of ICMP - Internet Control Message Protocol
  • Full Form of ACL - Access Control List
  • Full Form of IGRP - Interior Gateway Routing Protocol
  • Full Form of EIGRP - Enhanced Interior Gateway Routing Protocol
  • Full Form of BGA - Border Gateway Protocol
  • Full Form of RJ-45 - Registered Jack
  • Full Form of RG 8 - Radio Guide Or Govern
  • Full Form of SMTP - Simple Mail Transfer Protocol
  • Full Form of TFTP - Trivial File Transfer Protocol
  • Full Form of MODEM - Modulation Demodulation
  • Full Form of PCB - Printed Circuit Board
  • Full Form of SMPS - Switch Mode Power Supply
  • Full Form of AGP - Accelerated Graphics Port
  • Full Form of PCI - Peripheral Component Interconnect
  • Full Form of PDF - Portable Document File
  • Full Form of MODEM - Modulation Demodulation
  • Full Form of SAM - Security Administration Mode
  • Full Form of ADSL - Asymmetric Digital Subscriber Line

Other Full Forms

  • Full Form of IIM - Indian Institute of Management
  • Full Form of IEEE - Institute of Electrical and Electronics Engineers
  • Full Form of AM - Ante Meridiem
  • Full Form of PM - Post Meridiem
  • Full Form of AD - AnnoDomini
  • Full Form of BC - Before Christ
  • Full Form of CAT - Common Aptitude Test
  • Full Form of XAT - Xavier Aptitude Test
  • Full Form of MAT - Management Aptitude Test
  • Full Form of UCAT - Undergraduate Common Aptitude Test
  • Full Form of SET - Symbiosis Entrance Test
  • Full Form of IIT - Indian Institute of Technology
  • Full Form of GMAT - Graduate Management Admission Test
  • Full Form of IELTS - International English Language Testing System
  • Full Form of NMAT - Narsee Monjee Aptitude Test
  • Full Form of TOEFL - Test Of English as a Foreign Language
  • Full Form of BBC - British Broadcasting Corporation
  • Full Form of FBI - Federal Bureau Investigation
  • Full Form of CBI - Central Bureau of Investigation
  • Full Form of HDFC - Housing Development Finance Corporation
  • Full Form of BHU - Banaras Hindu University
  • Full Form of NBFC - Non Banking Finance Company
  • Full Form of NABARD - National Bank For Agriculture & Rural Development
  • Full Form of FDI - Foreign Direct Investment
  • Full Form of PERT - Program Evaluation Review Technique
  • Full Form of ECG - ElectroCardioGram
  • Full Form of CSIR - Council of Scientific and Industrial Research
For More, Visit the Best Full Forms Website: Go to Website
View Full Post
· No comments :

How To Configure RIP In Router ?

RIP (Routing Information Protocol) 

It Is A Dynamic Routing Protocol , It Has Two Versions :- 
  1. RIP v1
  2. RIP v2
In RIP v2 There Is Three New Features Added Are :

  1. Multicast
  2. Triggered Updates
  3. Classless Protocol 
Commands For RIP : Suppose Connect Net Work 11.0.0.0.0 And 10.0.0.0 

Router>en
Router#conf t
Router(config)#router rip
Router(config-router)#network 11.0.0.0
Router(config-router)#network 10.0.0.0
Router(config-router)#exit

Run There Command On Each Router To Configure RIP .
View Full Post
· 12 comments :

Cisco Packet Tracer Download Free (Latest Version) 2016

Cisco
Cisco Packet Tracer latest is available for the users to download free on this page below. Mean while learn some facts about the packet tracer below.
Cisco Packet Tracer is the Network Simulating tool that is being used across the world by millions of the students while learning about how different networks work, how various network devices in the organisations are configured and coordinated to make the world communicate to one other in the world. Internet works on these heavy duty routers, switches, hubs, repeaters, etc. Through the packet tracer software you can simulate how the internet work if you connect the various devices and can learn how they communicate to each other.

packet tracer 6.3

Download latest packet tracer from the link provided below:

Download Packet tracer 6.3 Alternate Link

It can help to make models before configuring the real network with real devices which helps the people avoid the losses while choosing the right devices for the right objective to fulfill and at the right time.



In case if you don't understand what are Simulators, " the Simulators are the software that are the programmed to work same as the real hardware device in an application with out any dedicated hardware devices.

Packet Tracer is majorly used in institutes for educational purposes. This software have a perfect user interface for beginners as well as for the experts. The students are taught about the various commands used to configure the various network devices.

The Packet Tracer 6.3 supports simulated Application Layer protocols, as well as basic routing with RIP, OSPF, and EIGRP, to the Functions required by CCNA curriculum. While Packet Tracer aims to provide a realistic simulation of functional networks. With introduction of packet tracer 6.3 many new features were added like BGP, BGP is not part of the CCNA curriculum, but part of the CCNP curriculum.

Cisco packet tracer 6.3 is released in the late 2015 in the month of December on 22.

Cisco Packet Tracer 6.3 Added Three New Cisco Routers :

  • Cisco 1941 Integrated Service Router
  • Cisco 2901 Integrated Service Router
  • Cisco 2911 Integrated Service Router

New Features Added in Cisco Packet Tracer 6.3

  • Packet tracer 6.3 is compatible for windows 7, 8, 8.1 and 10
  • The netacad users can use their id and password to log in the Cisco packet tracer or users may use it without id and password
  • It Supports current LTS version of Ubuntu
  • Activity Wizard introduced again
  • CAB-HD8-ASYNC cable Added
  • IPv6 in IP Configuration
  • Terminal server for Routers Added
  • Added PC Firewall for IPv4 and IPv6
  • Supports Servers with 2 NICs
  • Added Circling tool
  • Improvements to Activity Wizard and Variable Manager
View Full Post
· No comments :

How to Make a Security Hole In Windows ?

Windows Security Hole

  1. Goto "C:\Windows\System32\" Copy "Cmd.exe" And Paste It on Desktop .
  2. Rename the 'cmd' file on desktop to 'sethc'
  3. Copy the file which is on desktop 'sethc' .
  4. Goto  "C:\Windows\System32\" , and Paste and Overwrite or Replace the Existing File.
  5. You are Done (: 
  6. Then Log Off Or Switch User.
  7. Press Shift Button Five Times, Command Prompt Will Open .
  8. Type ' net user "username" "Password" ' Press Enter.
Eg. net user administrator 1234


rdxhackz.blogspot.in
View Full Post
· No comments :

Set Multiple Wallpapers In Windows 8 ?

Windows Doesn't Need Wallpaper Changer To Change Wallpapers, Just Follow Steps Given Below :-
  1. Copy Your All Wallpapers your In a Folder.
  2. Select All Images in that Folder .
  3. Right Click And Click Set As Wallpaper .
  4. You Are Done :) 
  5. Enjoy Changing Wallpapers .
  6. To Manage Time Interval To Change Wallpapers Right Click On Desktop .
  7. Click Personalize .
  8. Click Desktop  Background In The Bottom.
  9. Now You Can Change The Time Interval .



Click Subscribe For More Updates In Email.

View Full Post